Category: CommunityCommunity tagged "ubuntu"

A remote code execution bug, which has the potential to allow arbitrary code to be run on Linux servers, has been discovered in the Linux kernel. Several Linux distributions are vulnerable, including Ubuntu and OpenSUSE. Fortunately, Red Hat Enterprise Linux and its derivative CentOS do not include the buggy code and are not at risk. […]

CentOSkernelLinuxMintOpenSUSERHELSecurityUbuntu
Feb 18, 2014, 4:27 pmBy: InterWorx (0) Comments

Newsletter

Sign up to receive periodic InterWorx news, updates and promos!

New Comments

Current Poll

  • This field is for validation purposes and should be left unchanged.

Forum Posts